Announcement

Collapse
No announcement yet.

Das Spiel lädt nicht, Hilfe

Collapse
X

Das Spiel lädt nicht, Hilfe

Collapse
  • Filter
  • Time
  • Show
Clear All
new posts

    Das Spiel lädt nicht, Hilfe

    Hallo Zusammen

    Ich habe meiner Freundin die Standard Version geschenkt von meinem Gründerpaket, nun wenn wir auf Ihrem PC Spielen möchten kommt immer ein Dauerladebild und dann die im Bild angehängte Fehlermeldung. Es taucht aber nur bei Ihrem Account auf, wenn ich mit meinen Login Daten mich anmelde klappt es. Kann mir jemand weiterhelfen wie ich das beheben kann?
    Attached Files

    #2
    Auf Deinem PC klappt es mit ihrem Account?

    Zur Not musst Du wohl den Support kontaktieren.

    Comment


      #3
      Welche Antivierenprogramme hast du am laufen? Gehen die normale Übersichten? Sieht mir nach einem Fehler aus, wobei gestern um die Uhrzeit die Server down waren, vermutlich deswegen

      Comment


        #4
        Ich antworte jetzt mal für meinen Bruder. Grundsätzlich wenn man sich mit anderem Account auf ihrem PC eingelogt hat ging es. Von daher kann Antivirus nicht das Problem sein. Jetzt seid dem letzten Patch funktioniert das Spiel auf jedemfall

        Comment


          #5
          Täglich kommen neue Probleme, das Spiel lädt zwar nun jedoch kommt nun immer die Meldung "Leere Server werden getestet" in diesem Modus bleibt es nun hängen.
          Habe gesehen in einem andern Beitrag das noch mehr das Problem haben. Also aktuell nicht spielbar so :(

          Comment


            #6
            ist ihr pc per lan und deiner per wlan drinnen ?

            Comment


              #7
              Hallo!
              Ich habe exakt dasselbe Problem, habe mir gestern das Spiel gekauft, um mit meinem Freund spielen zu können ... Ich starte das Spiel und will das Tutorial beginnen, doch nach ewig langen Minuten des Ladens kommt dann wie oben bereits abgebildet, diese Netzwerk-Fehler Meldung... :-S Ist das Problem bekannt?

              Comment


                #8
                Das eine Problem ist zwar nicht mehr vorhanden aber ich kann auch keine Lösung bieten, einfach nach einem Update ging es wieder. Jedoch will er nun immer die Leeren Server testen. :(

                Comment


                  #9
                  Bei mir kann ich in die Homebase laden ohne Prob. Wenn ich aber in eine Mission laden will hängt sich das Spiel beim laden immer auf bzw. wenn ich lange warte kommt Verbindung verloren.
                  Habe ein paar Missionen spielen können doch jetzt hab ich es jedes mal.... An meiner Internetleitung kann es nicht liegen, andere Programme habe ich auch nicht laufen. Weiß nicht was ich noch versuchen kann.
                  Wenn einer weiß was es sein kann bitte melden.

                  Comment


                    #10
                    hat jemand jetzt eine effiziente Lösung dazu weil bei meinem Kumpel geht es auch nicht.

                    Comment


                      #11
                      Hat schon irgendwer was dazu gefunden? Ich hab das Spiel vor vier Tagen gekauft und bis jetzt ebenfalls noch nicht geschafft, weiter als bis zum Ladebildschirm des Tutorials zu kommen. Dabei habe ich aufgehört zu zählen, wieviele Anläufe ich genommen und wieviele Stunden ich vorm Ladebildschirm verbracht habe. Sowohl mit komplett deaktivierter Firewall und Virenscanner als auch nach einer Neuinstallation.

                      Und in keinem einzigen Foremthread oder Reddit gibt es dazu konstruktive Lösungsvorschläge. Im besten Fall das Angebot von EPIC, doch einfach mal ein Ticket zu schreiben aber bis jetzt hat sich noch keiner der Betroffenen in positiver Weise zum Support oder einem evtl. "Lösungsvorschlag" geäußert. Auch unter den von EPIC aufgeführten bekannten Problemen taucht das "Phänomen" nicht auf.

                      Langsam wird's frustrierend.

                      Comment


                        #12
                        ich häng mich dran, ich habe das spiel auch am freitag gekauft letzte woche und konnte bisher keine minute spielen. Da es immer zu einem netzwerkproblem kommt wenn ich die Tutorial mission spielen will...

                        Comment


                          #13
                          Ich warte seid 3 tagen auf eine Rückmeldung vom Support..... kein Lebenszeichen das ist schon traurig. Habe alles versucht pc neu aufgesetzt alles neu installiert, Firewall aus und Virenprogramm aus habe immer noch das prob. dass sich das Spiel im Ladebildschirm aufhängt... von 10 versuchen geht es 1 mal gut wenn ich glück habe.... wenn ich erst mal eine Mission geschafft habe zu starten läuft alles wunderbar. Suche immer noch nach einer Lösung!!

                          Comment


                            #14
                            Den einzigen offiziellen Hinweis findet man in diesem Thread: http://fortnitehelp.epicgames.com/cu...her-?b_id=9729

                            Aber mal abgesehen davon, dass ich mich frage, wieso man hier eine eingehende Port-Regel definieren soll (selbst Skype schafft das ohne), bin ich auch mit diesem "Lösungsvorschlag" nicht wirklich weiter gekommen. Und dabei habe ich bereits sämtliche Firewalls deaktiviert; Sowohl den Bitdefender als auch die Firewall von Windows.

                            Ich breche!

                            Comment


                              #15
                              also mein problem hat sich gelöst. ich kann jetzt immer spielen. am pc habe ich nochmal meine verknüpfung zur ps4 gelöscht und neu gemacht. seit dem kann ich immer spielen am pc oder ps4.

                              Comment

                              Working...
                              X