Announcement

Collapse
No announcement yet.

Error al connectar con el servicio de emparejamiento. AYUDA!

Collapse
X

Error al connectar con el servicio de emparejamiento. AYUDA!

Collapse
  • Filter
  • Time
  • Show
Clear All
new posts

    Error al connectar con el servicio de emparejamiento. AYUDA!

    Hola gente,

    Llevo des de que instalé el juego que cuando me meto a buscar partida, carga el contenido y cuando se pone en connectar con el servicio de emparejamiento me aparece una ventana que dice: Error al connectar con el servicio de emparejamiento.

    Al principio, cuando me pasaba esto, esperaba un ratito y luego funcionaba. Ahora nunca me funciona. He reinstalado el juego y reiniciado el router y cosas varias y nada. Sigue sin funcionar. En algun mometo puntual me ha funcionado, pero de momento nada.

    Alguien me puede ayudar? Gracias

    <3
    Attached Files

    #2
    También tengo el mismo problema, a mi desde que instalé el juego, sale el error de emparejamiento, no se que hacer para poder jugar.

    Comment


      #3
      Tengo el mismo problema y no lo he podido jugar hace un par de dias y he intentado de todo.

      Comment


        #4
        yo tambien ayudaaaaaaaaaaaaaaaaaa

        Comment


          #5
          wtf yo tambien y no puedo hacer nada :,v ayuda pvtos

          Comment


            #6
            yo igual no me carga el contenido se queda cargando

            Comment


              #7
              crei que yo era el unico al que le pasaba :v

              Comment


                #8
                **** ******

                Comment


                  #9
                  A mi tampoco me va

                  Comment


                    #10
                    ami tambien me pasa lo mismo desde que instale el juego en la pc hace como q me busca partida pero siempre me suelta el error de emparejamiento

                    Comment


                      #11
                      me pasa lo mismo

                      Comment


                        #12
                        yo tambien tengo ese problema desde que lo instale

                        Comment


                          #13
                          Tengo el mismo problema y ni dios hace nada

                          Comment


                            #14
                            Me pasa lo mismo

                            Comment


                              #15
                              eso pasa hace mucho tiempo, es por algun bajon del servidor, o que la red en ese momento no vaya del todo fluida y tenga cortes, tambien puede ser por las manazas de algun admin que esta haciendo otra cosa en vez de arreglar los bugs

                              Comment

                              Working...
                              X