EOS-ERR-1603

Si vous recevez ce message d'erreur, il vous sera peut-être demandé d'installer Microsoft .NET Framework 3.5. Afin de résoudre cette erreur, procédez comme suit :

  1. Dans la fenêtre contextuelle d'installation du programme .NET Framework 3.5, cliquez sur Télécharger et installer cette fonctionnalité.
  2. Une fois l'installation terminée, cliquez sur Quitter.
  3. Essayez de nouveau d'installer les services en ligne Epic Online Services. Si vous recevez toujours le message d'erreur EOS-ERR-1603, veuillez fermer le message et recommencer le processus d'installation. Ce processus devrait se terminer avec succès.

Si vous rencontrez un autre code d'erreur EOS-ERR, veuillez consulter cet article ici.

Vous ne trouvez pas ce que vous cherchez ?

Dites-nous comment nous pouvons vous aider.