我该如何在 iOS 端排除《Fortnite》(堡垒之夜)的故障?


Fortnite(堡垒之夜)的 iOS 系统配置要求是什么?

下方列出了 Fortnite(堡垒之夜)在 iOS 端运行的最低设备要求。

iPhone

  • SE
  • 6S
  • 6S Plus
  • 7
  • 7 Plus
  • 8
  • 8 Plus
  • X、XS、XS Max 和 XR

iPad

  • Mini 4
  • Air 2
  • 2017
  • Pro

我的图形效果不如从前了,怎么回事?

为了保证良好的玩家游戏体验,我们降低了部分 iOS 设备上的图形效果。

图形质量从高调至中的设备有:

  • iPad Air 3rd Gen
  • iPad Mini 5th Gen
  • iPhone X
  • iPhone XR

图形质量从高/极高调至中/高的设备有

  • iPhone XS
  • iPhone XS Max
  • iPhone 11
  • iPhone 11 Pro
  • iPhone 11 Pro Max

如果我无法在自己的设备上玩 Fortnite(堡垒之夜),怎么办?

我们理解,在移动设备上遇到 Fortnite(堡垒之夜)问题很让人沮丧。如果您尚未尝试这个方法,请重装 Fortnite(堡垒之夜),看问题是否能得以解决。

请注意,Fortnite(堡垒之夜)会不断更新,以进行故障修复,这些修复或许会解决您的问题。请关注 www.fortnite.com/news,及时了解更新资讯。我们想确保您获得所需的协助。因此,我们建议您点击 这里,联系移动设备的支持团队。

本文章是否帮助您解决了问题?

没有您要寻找的内容?

请告知我们应如何协助您。