LS-0002:运行中的启动程序版本错误

如果您运行的 Epic Games 启动程序版本已过期,就可能出现该错误。


重新启动 Epic Games 启动程序

如果问题源自网络原因或更新缺失,那么重启启动程序或可解决问题。

Windows

  1. 右键点击任务栏右下方的程序图标。
  2. 然后选择 退出
  3. 重新运行 Epic Games 启动程序。

Mac

  1. 按下键盘上的 Control 键,然后点击 Epic Games 启动程序的图标。
  2. 然后选择 退出
  3. 重新运行 Epic Games 启动程序。

检查 Epic Games 启动程序更新

  1. 打开 Epic Games 启动程序。
  2. 单击 "设置"
  3. 如果有可用更新,您就会在这里看到通知。点击 "更新并重启",安装最新版本的启动程序。

本文章是否帮助您解决了问题?

没有您要寻找的内容?

请告知我们应如何协助您。